<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:title" content="A New Generation Overthrows Gender" />
<meta name="description" content="Max, age 13, is agender — neither male nor female. When referring to Max, you don&amp;#039;t use &amp;quot;he&amp;quot; or &amp;quot;she;&amp;quot; you use &amp;quot;they.&amp;" />
<meta property="og:url" content="http://krcc.org/post/new-generation-overthrows-gender" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201705/526396620.jpg" rel="image_src" />
<meta property="og:description" content="Max, age 13, is agender — neither male nor female. When referring to Max, you don&amp;#039;t use &amp;quot;he&amp;quot; or &amp;quot;she;&amp;quot; you use &amp;quot;they.&amp;" />
<meta content="A New Generation Overthrows Gender" about="/post/new-generation-overthrows-gender" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/krcc/files/201505/krcclogo.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@krcc" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201705/526396620.jpg" />
<meta name="datePublished" content="2017-05-02" />
<meta name="wordCount" content="2648" />
<link rel="shortlink" href="/node/63270" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/new-generation-overthrows-gender" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="150" />
<meta name="author" content="Jon Brooks" />
<meta name="nid" content="63270" />
<meta name="story_id" content="526067768" />
    <title>A New Generation Overthrows Gender | KRCC</title>
    <link type="text/css" rel="stylesheet" href="http://krcc.org/sites/krcc.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://krcc.org/sites/krcc.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://krcc.org/sites/krcc.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://krcc.org/sites/krcc.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}.branding .tagline{color:#000000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#FFFFFF;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#000000;}#listen-live .listen-live-btn{background-color:transparent;color:#FFFFFF;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#000000;}}.branding .give{background:#000000;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://krcc.org/sites/krcc.org/files/css/css_WRSUrWDNbzXQeWepbLhE8tRJalGJkdaXUXq-sgUIXOo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://krcc.org/sites/krcc.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/krcc/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/krcc/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/krcc/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/krcc/files/js/js_nkSUZ02s_aG347r7rbDTEbwk8rVKFMn8hgmSyQK5N1k.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/krcc/files/js/js_sHxoNmAfRLlpWzrpTHY9ebGR5HFx4W_itgdfSdVtwwI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/ab7f.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/krcc/files/js/js_zwQf8LjEQR2ImNyxy9GV8u3ipGUtKBZ4mXvLgF_295Q.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-63270 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KRCC Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/krcc/files/201505/logo_fid.png" alt="KRCC logo" title="KRCC Home" /></a>         <div class="tagline">
          Southern Colorado's NPR Station        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://support.krcc.org/page.aspx?pid=388" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/stream-krcc">LISTEN</a>
<ul  class="dropdown">
<li class="left">
<a href="/stream-krcc">How to Listen</a>
</li>
<li class="left">
<a href="/schedule">Full Schedule</a>
</li>
<li class="left">
<a href="/krccs-air-playlist">On-Air Music Playlist</a>
</li>
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="https://itunes.apple.com/bt/app/krcc-public-radio-app/id1049406973?mt=8">91.5 KRCC&#039;s iPhone App</a>
</li>
<li class="left">
<a href="https://play.google.com/store/apps/details?id=com.skyblue.pra.krcc&amp;hl=en">91.5 KRCC&#039;s Android App</a>
</li>
<li class="left">
<a href="/rss">91.5 KRCC Podcasts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/krcc-local-news">NEWS + LOCAL</a>
<ul  class="dropdown">
<li class="left">
<a href="/npr-news">NPR NEWS</a>
</li>
<li class="left">
<a href="/programs/915-krcc-newscasts">91.5 KRCC Local Newscasts</a>
</li>
<li class="left">
<a href="/topic/krcc-local-news">91.5 KRCC Newsroom + Local Stories</a>
</li>
<li class="left">
<a href="/term/capitol-coverage">Capitol Coverage from Bente Birkeland</a>
</li>
<li class="left">
<a href="/programs/915-krcc-peak-curiosity">91.5 KRCC Peak Curiosity</a>
</li>
<li class="left">
<a href="/topic/915-krcc-music">91.5 KRCC Music</a>
</li>
<li class="left">
<a href="/term/rocky-mountain-food-report">Rocky Mountain Food Report</a>
</li>
<li class="left">
<a href="/topic/series-railroad-west">91.5 KRCC News Series: Railroad West</a>
</li>
<li class="left">
<a href="/topic/connecting-drops">91.5 KRCC News Series: Connecting the Drops</a>
</li>
<li class="left">
<a href="http://www.flashalertcs.net/closures-cats.html">AREA CLOSINGS</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/localprograms">PROGRAMS</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Full Schedule</a>
</li>
<li class="left">
<a href="/programs">PROGRAMS A-Z</a>
</li>
<li class="left">
<a href="/programs/morning-edition">Morning Edition</a>
</li>
<li class="left">
<a href="/programs/all-things-considered">All Things Considered</a>
</li>
<li class="left">
<a href="/programs/air-check">Air Check</a>
</li>
<li class="left">
<a href="/programs/915-krcc-peak-curiosity">91.5 KRCC Peak Curiosity</a>
</li>
<li class="left">
<a href="/topic/looking">Looking Up</a>
</li>
<li class="left">
<a href="/programs/wish-we-were-here">Wish We Were Here</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">SUPPORT</a>
<ul  class="dropdown">
<li class="left">
<a href="https://support.krcc.org/page.aspx?pid=388">Become a Member</a>
</li>
<li class="left">
<a href="/915-krccs-summit-club">91.5 KRCC&#039;s Summit Club</a>
</li>
<li class="left">
<a href="http://www.v-dac.com/cartalk/org/?id=KRCC">Donate Your Car</a>
</li>
<li class="left">
<a href="/underwriting-program-sponsorship">Market Your Business on 91.5 KRCC</a>
</li>
<li class="left">
<a href="/915-krcc-media-sponsorships">Media Sponsorship</a>
</li>
<li class="left">
<a href="/volunteer-krcc">Volunteer for 91.5 KRCC</a>
</li>
<li class="left">
<a href="/employer-match">Employer Match Information</a>
</li>
<li class="left">
<a href="/planned-giving-krcc">Planned Giving: The 91.5 KRCC Legacy Fund</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/information-about-krcc">ABOUT</a>
<ul  class="dropdown">
<li class="left">
<a href="/information-about-krcc">About/Contact Us/Comments</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Our People</a>
</li>
<li class="left">
<a href="/krccs-mission-and-philosophy">Mission</a>
</li>
<li class="left">
<a href="/contest-rules">Contest Rules</a>
</li>
<li class="left">
<a href="/how-submit-psa">How to Submit a Community Calendar Event/PSA</a>
</li>
<li class="left">
<a href="/cab">Community Advisory Board</a>
</li>
<li class="left">
<a href="/topic/station-news">Station News</a>
</li>
<li class="left">
<a href="/post/915-krcc-reporting-news-ethics">91.5 KRCC Reporting &amp; News Ethics</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">COMMUNITY CALENDAR</a>
</li>
<li>
<a href="/search/google">SEARCH krcc.org</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-triton-player-triton-player" class="block block-triton-player">

    
  <div class="content">
    <div id="triton-player" class="triton-wrapper">
  <div class="triton-player-container">
    <div class="triton-left">
      <td-player
  id="td-player"
  type="bar"
  autostart="false"
  station="KRCCFM"
  renderingmode="Html5,Flash"
  geotargeting="false"
  primarycolor="#bbccdd"
  secondarycolor="#4a565f"
  highlightcolor="#5599bb"
  leaderboard="companionLeaderBoard"
  onappready="appReady"
  onstreamstart="onStreamStart"
  onstreamstopped="onStreamStopped">
</td-player>
<div class="stream-program-container">
  <div class="stream-program-box">
    <div class="stream-program-header">91.5 KRCC</div>
    <div class="stream-program-name"></div>
    <div class="stream-program-nextinfo"></div>
  </div>
</div>
    </div>
    <div class="triton-more-toggle">
      <div class="triton-player-btn" role="button" aria-label="Expand/Collapse">
        <svg xmlns="http://www.w3.org/2000/svg" id="btn-open" class="toggle-arrow open" width="20px" height="11.7px" viewBox="0 0 20 11.7" preserveAspectRatio="xMinYMin">
          <path fill="#7F95A4" d="M19.5,3.4c-0.7,0.7-8.1,7.8-8.1,7.8c-0.4,0.4-0.9,0.6-1.4,0.6c-0.5,0-1-0.2-1.4-0.6c0,0-7.4-7-8.1-7.8
    c-0.7-0.7-0.8-2,0-2.8c0.8-0.8,1.8-0.8,2.7,0L10,7.1l6.7-6.5c0.9-0.8,2-0.8,2.7,0C20.2,1.4,20.2,2.7,19.5,3.4z"></path>
        </svg>
      </div>
    </div>
  </div>
  <div class="stream-selector-container">
    <div class="row collapse">
      <div class="stream-song-container">
        <div class="stream-song-box">
          <div class="stream-song-artwork"></div>
          <div class="stream-song-trackname"></div>
          <div class="stream-song-artist"></div>
          <div class="stream-song-collection"></div>
        </div>
      </div>
      <div class="stream-selector-links small-12 column">
        <ul class="stream-list">
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="91.5 KRCC"
     data-stream-key="KRCCFM"
     data-stream-ucs="5182a280e1c8046f4944ce36">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        91.5 KRCC      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="KRCC 2 - BBC World Service"
     data-stream-key="KRCCHD2"
     data-stream-ucs="5182a2cce1c820fb431d44b8">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        KRCC 2 - BBC World Service      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                  </ul>
      </div>
    </div>
    <div class="companion-leaderboard-container">
  <div class="row">
    <div class="small-12 column">
          </div>
  </div>
</div>  </div>
</div>
  </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/stream-krcc">LISTEN</a>
<ul  class="dropdown">
<li class="left">
<a href="/stream-krcc">How to Listen</a>
</li>
<li class="left">
<a href="/schedule">Full Schedule</a>
</li>
<li class="left">
<a href="/krccs-air-playlist">On-Air Music Playlist</a>
</li>
<li class="left">
<a href="/programs">Programs A-Z</a>
</li>
<li class="left">
<a href="https://itunes.apple.com/bt/app/krcc-public-radio-app/id1049406973?mt=8">91.5 KRCC&#039;s iPhone App</a>
</li>
<li class="left">
<a href="https://play.google.com/store/apps/details?id=com.skyblue.pra.krcc&amp;hl=en">91.5 KRCC&#039;s Android App</a>
</li>
<li class="left">
<a href="/rss">91.5 KRCC Podcasts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/krcc-local-news">NEWS + LOCAL</a>
<ul  class="dropdown">
<li class="left">
<a href="/npr-news">NPR NEWS</a>
</li>
<li class="left">
<a href="/programs/915-krcc-newscasts">91.5 KRCC Local Newscasts</a>
</li>
<li class="left">
<a href="/topic/krcc-local-news">91.5 KRCC Newsroom + Local Stories</a>
</li>
<li class="left">
<a href="/term/capitol-coverage">Capitol Coverage from Bente Birkeland</a>
</li>
<li class="left">
<a href="/programs/915-krcc-peak-curiosity">91.5 KRCC Peak Curiosity</a>
</li>
<li class="left">
<a href="/topic/915-krcc-music">91.5 KRCC Music</a>
</li>
<li class="left">
<a href="/term/rocky-mountain-food-report">Rocky Mountain Food Report</a>
</li>
<li class="left">
<a href="/topic/series-railroad-west">91.5 KRCC News Series: Railroad West</a>
</li>
<li class="left">
<a href="/topic/connecting-drops">91.5 KRCC News Series: Connecting the Drops</a>
</li>
<li class="left">
<a href="http://www.flashalertcs.net/closures-cats.html">AREA CLOSINGS</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/localprograms">PROGRAMS</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Full Schedule</a>
</li>
<li class="left">
<a href="/programs">PROGRAMS A-Z</a>
</li>
<li class="left">
<a href="/programs/morning-edition">Morning Edition</a>
</li>
<li class="left">
<a href="/programs/all-things-considered">All Things Considered</a>
</li>
<li class="left">
<a href="/programs/air-check">Air Check</a>
</li>
<li class="left">
<a href="/programs/915-krcc-peak-curiosity">91.5 KRCC Peak Curiosity</a>
</li>
<li class="left">
<a href="/topic/looking">Looking Up</a>
</li>
<li class="left">
<a href="/programs/wish-we-were-here">Wish We Were Here</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">SUPPORT</a>
<ul  class="dropdown">
<li class="left">
<a href="https://support.krcc.org/page.aspx?pid=388">Become a Member</a>
</li>
<li class="left">
<a href="/915-krccs-summit-club">91.5 KRCC&#039;s Summit Club</a>
</li>
<li class="left">
<a href="http://www.v-dac.com/cartalk/org/?id=KRCC">Donate Your Car</a>
</li>
<li class="left">
<a href="/underwriting-program-sponsorship">Market Your Business on 91.5 KRCC</a>
</li>
<li class="left">
<a href="/915-krcc-media-sponsorships">Media Sponsorship</a>
</li>
<li class="left">
<a href="/volunteer-krcc">Volunteer for 91.5 KRCC</a>
</li>
<li class="left">
<a href="/employer-match">Employer Match Information</a>
</li>
<li class="left">
<a href="/planned-giving-krcc">Planned Giving: The 91.5 KRCC Legacy Fund</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/information-about-krcc">ABOUT</a>
<ul  class="dropdown">
<li class="left">
<a href="/information-about-krcc">About/Contact Us/Comments</a>
</li>
<li class="left">
<a href="/people/capacity/staff">Our People</a>
</li>
<li class="left">
<a href="/krccs-mission-and-philosophy">Mission</a>
</li>
<li class="left">
<a href="/contest-rules">Contest Rules</a>
</li>
<li class="left">
<a href="/how-submit-psa">How to Submit a Community Calendar Event/PSA</a>
</li>
<li class="left">
<a href="/cab">Community Advisory Board</a>
</li>
<li class="left">
<a href="/topic/station-news">Station News</a>
</li>
<li class="left">
<a href="/post/915-krcc-reporting-news-ethics">91.5 KRCC Reporting &amp; News Ethics</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">COMMUNITY CALENDAR</a>
</li>
<li>
<a href="/search/google">SEARCH krcc.org</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

      <div class="highlight">
        <div class="region region-highlighted">
    <div id="block-pi-sitewide-alert-sitewide-alert" class="block block-pi-sitewide-alert">

    
  <div class="content">
    <div id="sitewide-alert"></div>  </div>
</div>
  </div>
    </div>
  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-63270" class="node node-post full row" about="/post/new-generation-overthrows-gender" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      A New Generation Overthrows Gender    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-05-02T03:00:00-06:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">Jon Brooks</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">16 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fny3wp38&amp;text=A%20New%20Generation%20Overthrows%20Gender" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fny3wp38&amp;t=A%20New%20Generation%20Overthrows%20Gender" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fny3wp38" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=A%20New%20Generation%20Overthrows%20Gender&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fny3wp38" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Max, 13 years old, identifies as agender — neither male nor female." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201705/526396620.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201705/526396620.jpg"   alt="Max, 13 years old, identifies as agender — neither male nor female.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Max, 13 years old, identifies as agender — neither male nor female.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Bert Johnson/KQED</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><div class="flex-video">
  
<iframe class="youtube-player" type="text/html" width="440" height="330" src="http://www.youtube.com/embed/QszfBJEBoW8" allowfullscreen frameborder="0">
</iframe></div>
</p> <p>Max, age 13, is agender — neither male nor female. When referring to Max, you don't use "he" or "she;" you use "they." </p><p>Once strictly<strong> </strong>a pronoun of the plural variety, "they" is now doing double duty as <a href="https://www.washingtonpost.com/news/wonk/wp/2016/01/08/donald-trump-may-win-this-years-word-of-the-year/?utm_term=.4a34699bdbdf" target="_blank">singular</a>, too — referring to individuals, like Max, who do not see gender as an either/or option. (NPR agreed not to use Max's last name, because the family feared the sort of online threats that have been made to other transgender families.) </p><p>If the whole he/she pronoun thing feels awkward to you, Max is sympathetic — and patient. </p><p>"I can't expect anyone to use the right pronouns for me because it's not a thing that people know," Max tells me. "It's been great being myself, but it's also been really hard for people to get it, and for even family to get pronouns and stuff." </p><p>We're talking in Max's room at home, where posters on the wall showcase the teen's love of theater: <em>Peter Pan</em>, <em>Tarzan</em>, <em>The Pirates of Penzance.</em> Max is old enough now to enjoy using make-up — blush, foundation, lipstick — but still young enough to enjoy going with their mom to see "Willy Wonka &amp; The Chocolate Factory." (The review from Max: Gene Wilder's great!) </p><p>From these surroundings, you wouldn't think the room's occupant is someone who has already poked and prodded at the most fundamental sense of who they are. Really, this is just a kid's room. </p><p>So, what does "agender" mean to Max? </p><p>"What it means is I'm neither a guy or girl," Max explains. "And that's how I feel, which is different than terms like 'gender fluid' — which means you feel like a guy or girl at different times — because I don't feel like I'm both guy and girl. I'm neither." </p><p>Max sounds a bit didactic here, as if teaching Nonbinary Gender 101: a crash course for someone who never considered that gender didn't simply mean male and female. </p><p>But outside Max's room, out in the world, being nonbinary has meant having to do a lot of explaining. </p><p>When did you first feel different? I ask. </p><p>"I've been feeling different than just a boy for all my life, really." </p><p>Max frames the transition from who they (that is, Max) were to who they are now as a journey of self-discovery. In elementary school, there was hanging out with girls and dressing in pink boas. That, Max says, was "awesome." </p><p>But two years ago, someone at school called Max a "girl-boy." Later, Max walked upstairs to the third floor of the house and stepped out onto the balcony, weighing whether or not to jump. </p><p>More than 40 percent of transgender or "gender non-conforming" people have attempted suicide, according to <a href="https://ww2.kqed.org/futureofyou/wp-content/uploads/sites/13/2017/02/AFSP-Williams-Suicide-Report-Final.pdf">national surveys</a>, with school bullying playing a significant role. </p><p>Why, I ask, did that particular insult hit so deeply that you would think about ending your life? </p><p>Max answers in spare, even-toned summation. </p><p>"I felt like no one loved me." <strong></strong> </p><p><strong>Transcending the gender boundary</strong> </p><p>That day on the balcony, Max found the strength to call a transgender hotline for help. A counselor there talked Max back into the house. </p><p>If same-sex marriage was yesterday's battle to redefine gender roles and privileges, and transgender rights is today's fight, American society may now be on the cusp of the most transformational shift yet — the end of categorizing people as either male or female. </p><p>Some people who are redefining gender identify as both male and female; others as neither male nor female, or as sometimes male and sometimes female. "They" is often the pronoun of choice. These individuals may use any number of terms to describe their gender identity: genderqueer, gender-fluid, gender-creative, gender-expansive. While definitions fluctuate, "nonbinary gender" has emerged as an umbrella description. </p><p>"I think we're seeing a new gender revolution," says clinical psychologist <a href="http://www.dianeehrensaft.com/">Diane Ehrensaft</a>. "It's erased boxes and created gender infinity instead." </p><p>Ehrensaft is a child psychologist and co-founder of the <a href="https://www.genderspectrum.org/we-can-help/cagc/">Child and Adolescent Gender Center</a>, a community collaboration with the UCSF Benioff Children's Hospital in San Francisco. At 70, she has been talking with young people for decades. </p><p>"We are seeing more and more kids saying, 'You know what? What's with this either-or business? What's with this boy-girl and you have to fit in one box or the other?' " </p><p>How widespread is the nonbinary phenomenon? The results of the most recent <a href="http://www.ustranssurvey.org/report" target="_blank">survey</a> by the National Center for Transgender Equality attest to how many transgender people are opting to identify this way. Out of almost 28,000 respondents, more than a third chose "nonbinary/genderqueer" when given a choice of terms to best describe themselves. </p><p>While the number of transgender clients seeking counseling and support has significantly climbed, Ehrensaft says, the number who want to transition from male to female or female to male has been steadily dropping. </p><p>A much greater percentage, she says, tell Ehrensaft they are " 'kind of the person that matches the sex on my birth certificate, but kind of not, as well. I'm going to use "they" instead of '"he" or "she," because those are not choices that fit me at all.' " </p><p>And there is growing evidence that even those outside the transgender community, especially young people, are accepting this new understanding of gender. </p><p>A January 2015 general population <a href="http://fusion.net/series/massive-millennial-poll/" target="_blank">survey</a> of 1,000 people age 18-34, conducted for Fusion media, <a href="https://fusiondotnet.files.wordpress.com/2015/02/fusion-poll-gender-spectrum.pdf" target="_blank">found</a> that just 46 percent agreed that "there are only two genders, male and female." Fifty percent, meanwhile, said "gender is a spectrum, and some people fall outside conventional categories." And <a href="https://www.glaad.org/files/aa/2017_GLAAD_Accelerating_Acceptance.pdf">another </a>recent survey suggests the same trend. </p><p><strong>Hanging out in 'the in-between'</strong> </p><p>At 13, Max has already shed not only a gender identity of origin — male — but also one that turned out to be temporary — transgender female. </p><p>Max lives with their mother, father and brother in a roomy home across the bay from San Francisco. Two years ago, after first coming out as someone who identified as a girl, Max learned on Tumblr about terms like "nonbinary," "gender neutral," and "agender." </p><p>"I was like, you know what? This describes me a little better than 'girl,' " Max says. "I've been rolling with that for over a year." </p><p>Max's mother, Margaret, acknowledges she was clueless about gender issues when Max came out. </p><p>"Sexuality — no big deal," she says, explaining the commitment she and Max's father have always made to gay and lesbian rights. "We're superlefties." </p><p>But Max's nonbinary identity took her "very much by surprise," she says. "It came from left field, I knew nothing. I was scared." </p><p>Even in the San Francisco Bay Area, a region that rarely meets an iconoclastic idea it won't embrace, Max has felt painfully isolated. </p><p>"I think it's a lot harder as nonbinary than trans," Max says. "I'm not saying it's not hard as trans, but you can't really say 'Oh I'm not a boy, I'm a girl.' If you say 'I'm not a boy, I'm not a girl' — so what's left? It's hard to define what that means." </p><p>It's an existential quandary with real-world implications. </p><p>"I think we were at a mall somewhere," Margaret says, "and there was the men's room to the right and the women's room to the left, and Max walked right into the wall, in the middle, to make a point. Because where do you go to the bathroom? Where do you feel comfortable?" </p><p>While the question of who can go to which bathroom may sound prosaic, about a third of transgender people have <a href="http://www.ustranssurvey.org/preliminary-findings/" target="_blank">reported</a> abstaining from eating or drinking in order to avoid using one, because of frequent harassment and confrontations. </p><p>At school, Max would use the boy's room only during class, when it was less crowded, and only when desperate. The girls' room was not an option, either. </p><p>"It would just feel like 'I'm in the wrong place, I'm not supposed to be here," Max says. "Something in your stomach — this just doesn't feel right." </p><p>The family lobbied Max's school for a gender-neutral bathroom. It took a while, but the school converted a faculty restroom, which can now be used by anyone. </p><p>The other issue that comes up daily is being referred to in the wrong way — as he or she. Max says it hurts to be misgendered. </p><p>"It means I'm not passing," Max says with some passion. "Especially when people use he/him, it really makes me feel like I'm not doing enough, and I'm never going to look the right way." </p><p>Max's father says pronouns have been difficult for him, too. </p><p>"It has taken a while to get those right," he admits. "Max was born male. I've had 11 years of 'he.' " </p><p>Dealing with other people is only part of Max's struggle as a nonbinary youth. Max must also wrestle with the decision of whether to go through male or female puberty. </p><p>"Max is on this exploration, but it's harder [than], like, 'I'm absolutely a girl, I'm absolutely a boy," Margaret says. "Being in the middle, what does that mean about your body?" </p><p>Right now, taking <a href="https://ww2.kqed.org/futureofyou/2016/08/19/transgender-youth-using-puberty-blockers/" target="_blank">medication</a> that prevent the emergence of secondary sex characteristics, such as breasts or facial hair, has bought Max more time to grapple with the choice. </p><p>Ehrensaft's clinic now sees a growing number of people, mostly teenagers, who want to transform their bodies in ways that don't fit a binary model. One client, Ehrensaft says, doesn't want testosterone or a lower voice or facial hair, but doesn't want a woman's breasts either. </p><p><strong>Legal protections are increasing, too</strong> </p><p>As more people redefine their gender identity in nonbinary terms, many schools, governments, workplaces and parents are beginning to adapt to the change. </p><p>In California, the <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201520160AB329" target="_blank">California Healthy Youth Act</a>, signed into law in 2015, requires comprehensive sex education for grades 7-12 to "teach pupils about gender, gender expression, gender identity, and explore the harm of negative gender stereotypes." </p><p>A <a href="http://ccsesa.org/wp-content/uploads/2016/11/LGBTQ-and-Gender-Checklist.pdf" target="_blank">checklist</a> from the California County of Superintendents, designed for school systems to evaluate their compliance with the law, includes this definition of gender identity: "One's internal, deeply-held sense of being male, female, <em>neither of these, both, or other gender(s)</em>. All people have a gender identity." <em>(The italics are ours.)</em> </p><p><a href="https://www.aclunc.org/staff/phyllida-burlingame">Phyllida Burlingame</a>, the director of reproductive policy justice at the ACLU of Northern California, says the state's law is the first of its kind in the U.S., and school districts are still working to come into compliance with it. </p><p>Elsewhere, in what transgender advocates believed was also a national first, a county circuit court judge in Oregon last June affirmed the <a href="http://www.oregonlive.com/portland/index.ssf/2016/06/oregon_court_allows_person_to.html" target="_blank">legal change</a> of 52-year-old Jamie Shupe's gender from female to "nonbinary." </p><p>And in September, a judge in Santa Cruz, Calif., issued an order recognizing <a href="http://www.nbcnews.com/feature/nbc-out/californian-becomes-second-us-citizen-granted-non-binary-gender-status-n654611" target="_blank">"nonbinary" as the legal gender</a> of 55-year-old Sara Kelly Keenan. Since then, California courts have granted nonbinary status to at least 11 more people, according to the <a href="http://www.intersexrecognition.org/litigation.html">Gendersex and Queer Recognition project</a>. </p><p>Meanwhile, <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201720180SB179" target="_blank">Senate Bill 179</a>, which would make California the first state to routinely recognize "nonbinary" as a legal gender on official documents, is making its way through the state's legislature. If passed, California would join a growing number of national and sub-national jurisdictions <a href="http://www.npr.org/sections/thetwo-way/2013/11/01/242366812/germany-offers-third-gender-option-on-birth-certificates">around the world</a> that recognize genders other than male or female. </p><p><strong>Schools on the vanguard</strong> </p><p>At the Oakland School for the Arts, I talk about gender with principal Mike Oz and creative writing teacher Jordan Karnes, who also runs the school's Gender and Sexuality Club. </p><p>Karnes says she has one or two transgender or nonbinary students in each of her classes. </p><p>But many more have begun to reject the dichotomy of male and female, Oz says, simply to support their fellow students. That's not something he saw coming. "That's the most beautiful piece of this," he says. </p><p>In addition to having a gender-neutral bathroom, the school accommodates both nonbinary and binary transgender students by changing their email addresses to reflect the new names they have chosen. </p><p>Parents are not always on board. Karnes has been at school events, she says, in which students and teachers call transgender students by their new name and pronoun, while parents do not. </p><p>Some people have suggested all this talk about nonbinary identity is just another trend — a passing fad. </p><p>"I really don't feel like it's a trend," Karnes says. "I feel like it's the future." </p><p><strong>'Happier as a being and not hiding myself'</strong> </p><p><a href="http://online.sfsu.edu/ctate2/">Charlotte Tate</a>, a psychology professor and gender researcher at San Francisco State University, expects some degree of backlash against the acknowledgement of a nonbinary identity. Her research has shown non-transgender (cisgender, in the parlance), heterosexual people are more negative toward nonbinary people than they are toward transgender males and females. </p><p>"Looking at cisgender heterosexual respondents, they seem to exist in a world that has two suppositions," Tate says. "The first is that everyone is static in their gender category. The other supposition is that there are only two of those gender categories." </p><p>While transgender men and women conflict with the first notion, nonbinary individuals shatter both. </p><p>In the course of reporting this story, I interviewed a number of teens and young adults, and asked how their lives have changed since they came out as gender-neutral or nonbinary. </p><p>"Sometimes I feel like I don't exist because I have to fight my way through the world," one 20-year-old told me. "But I certainly feel happier as a being and not hiding myself." </p><p>Max puts it this way: "It's a journey and it's fun. It's rewarding but it's also difficult. But it's worth it. </p><p><em>This story was produced by KQED's </em><a href="https://ww2.kqed.org/futureofyou/">Future of You</a> <em>blog. </em><a href="http://www.kqed.org/arts/profile/index.jsp?essid=123596">Jon Brooks</a> <em>is a longtime KQED reporter and editor, and the blog's host.</em><br /></p><div class="fullattribution">Copyright 2017 KQED Public Media. To see more, visit <a href="http://www.kqed.org">KQED Public Media</a>.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=A+New+Generation+Overthrows+Gender&amp;utme=8(APIKey)9(MDAxNDE5MTcxMDEyMTgwMzY4Njc5YmU4NQ004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fny3wp38&amp;text=A%20New%20Generation%20Overthrows%20Gender" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fny3wp38&amp;t=A%20New%20Generation%20Overthrows%20Gender" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fny3wp38" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=A%20New%20Generation%20Overthrows%20Gender&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fny3wp38" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.coloradocollege.edu/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/krcc/files/styles/partner_footer_logo/public/201601/CC-LOGO-Horiz-RGB-Solid-White.png" alt="Colorado College" title="Colorado College" /></a></li>
<li><a href="http://www.npr.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/krcc/files/styles/partner_footer_logo/public/201505/npr-logo.png" alt="NPR" title="NPR" /></a></li>
<li><a href="http://www.cpb.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/krcc/files/styles/partner_footer_logo/public/201505/cpb-logo.png" alt="The Corporation for Public Broadcasting" title="The Corporation for Public Broadcasting" /></a></li>
<li><a href="https://www.facebook.com/KRCC.FM/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/krcc/files/styles/partner_footer_logo/public/201512/64px-Facebook_0.png" alt="KRCC Facebook" title="KRCC Facebook" /></a></li>
<li><a href="https://twitter.com/KRCC" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/krcc/files/styles/partner_footer_logo/public/201512/64px-Twitter_0.png" alt="KRCC Twitter" title="KRCC Twitter" /></a></li>
<li class="last"><a href="http://krcc.org/rss" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/krcc/files/styles/partner_footer_logo/public/201512/64px-RSS.png" alt="KRCC Podcasts" title="KRCC Podcasts" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 KRCC</span></li>
<li><a href="http://krcc.org/contact-and-info" target="_blank">About &amp; Contact 91.5 KRCC</a></li>
<li><a href="https://support.krcc.org/join" target="_blank">Become a Member</a></li>
<li><a href="http://krcc.org/underwriting-program-sponsorship" target="_blank">Market Your Business on 91.5 KRCC</a></li>
<li><a href="http://krcc.org/privacy-policy" target="_blank">Privacy Policy &amp; Terms of Use</a></li>
<li><a href="http://krcc.org/employment" target="_blank">91.5 KRCC Employment</a></li>
<li><a href="http://www.peakradar.com" target="_blank">Peak Radar</a></li>
<li><a href="http://krcc.org/information-about-krcc" target="_blank">Phone:  719-473-4801</a></li>
<li class="last"><a href="http://krcc.org/node/43477#stream/0" target="_blank">CPB &amp; FCC Required Public Information</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="http://widgets.listenlive.co/1.0/tdwidgets.min.js?oozafk"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":11,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
